安装 - Pay


运行环境

  • PHP 7.0+ (v2.8.0 开始 >= 7.1.3)
  • composer

php5 请使用 v1.x 版本https://github.com/yansongda/pay/tree/v1.x

安装方式

composer require yansongda/pay -vvv